Ti stiamo aspettando! Bastano 30 secondi per registrarsi sulla pi¨ grande community rossonera e condividere le proprie passioni con migliaia di utenti! registrati subito! (Ti preghiamo di attendere l'attivazione dopo l'iscrizione)

Top 22 Stats
Loading... Latest Posts
Loading...
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Loading...
 

Pagina 4 di 4 PrimaPrima ... 234
Risultati da 31 a 39 di 39

  1. #31
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    LocalitÓ
    Veneto
    Messaggi
    38,303
    Beh la stabilitÓ Ŕ decisamente migliorata, Ŕ attaccato da 24h e non Ŕ mai caduta la connessione nemmeno dove prima cadeva spesso qualche stanza pi¨ in lÓ, a livello di potenza del segnale in quella stanza me lo da come prima, anche se in realtÓ mi sembra pi¨ fluida la velocitÓ

  2. # ADS
    Adv
    Circuit advertisement
    Data Registrazione
    Always
    LocalitÓ
    Advertising world
    Messaggi
    Many
     

  3. #32
    Member L'avatar di dyablo65
    Data Registrazione
    Aug 2012
    LocalitÓ
    veneto
    Messaggi
    2,304
    bene aspetta un po' di giorni prima di dare un giudizio... e ogni tanto spegnilo se non ti serve.

  4. #33
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    LocalitÓ
    Veneto
    Messaggi
    38,303
    Citazione Originariamente Scritto da dyablo65 Visualizza Messaggio
    bene aspetta un po' di giorni prima di dare un giudizio... e ogni tanto spegnilo se non ti serve.
    Dici sia meglio? In genere ero abituato a non staccarlo praticamente mai, si e no 2-3 volte al mese

  5. #34
    Member L'avatar di dyablo65
    Data Registrazione
    Aug 2012
    LocalitÓ
    veneto
    Messaggi
    2,304
    Citazione Originariamente Scritto da Jino Visualizza Messaggio
    Dici sia meglio? In genere ero abituato a non staccarlo praticamente mai, si e no 2-3 volte al mese
    si va benissimo anche 2 o 3 volte al mese , dipende se senti il modem caldo o no.

  6. #35
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    LocalitÓ
    Veneto
    Messaggi
    38,303
    Citazione Originariamente Scritto da dyablo65 Visualizza Messaggio
    si va benissimo anche 2 o 3 volte al mese , dipende se senti il modem caldo o no.
    Beh caldo Ŕ caldo, ma giÓ dopo 5 minuti che lo accendo lo diventa

  7. #36
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    LocalitÓ
    Veneto
    Messaggi
    38,303
    @dyablo65 Non mi ha mai dato problemi, ma da qualche settimana questo netgear n300 mi fa penare. La connessione cade spesso e volentieri e non mi rimane che riavviare il modem, sono piuttosto sicuro non sia colpa della telecom, cosa pu˛ essere che non va? Speriamo qualcuno di voi mi salvi, sto pensando di cambiare modem, ma mi scoccia visto che questo Ŕ nuovo...

  8. #37
    Bannato
    Data Registrazione
    Sep 2014
    Messaggi
    1,816
    Jino il modem ha l'ultimo aggiornamento installato??...dovrebbe avere la sigla v3

  9. #38
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    LocalitÓ
    Veneto
    Messaggi
    38,303
    Ultimi aggiornamenti:

    Da ieri sera la connessione era definitivamente morta, era un problema di telecom che mi hanno risolto, ora ho la linea. Certo Ŕ da capire se le disconnessioni di tanto in tanto erano dovute sempre a loro oppure questo problema Ŕ mio, vedr˛ di capirlo nei prossimi giorni questo. In ogni caso mi pare che nelle ultime settimane la potenza del segnale wi-fi sia peggiorata, non so spiegarmi il motivo, a questo punto nell'altra stanza sto realmente pensando di mettere un wi-fi extender, sempre della netgear per non avere eventuali problemi di compatibilitÓ, ho visto che ci sono quelli da attaccare direttamente alla presa della corrente che costano attorno ai 20-30 euro, secondo voi sono validi?

  10. #39
    Member L'avatar di dyablo65
    Data Registrazione
    Aug 2012
    LocalitÓ
    veneto
    Messaggi
    2,304
    Citazione Originariamente Scritto da Jino Visualizza Messaggio
    Ultimi aggiornamenti:

    Da ieri sera la connessione era definitivamente morta, era un problema di telecom che mi hanno risolto, ora ho la linea. Certo Ŕ da capire se le disconnessioni di tanto in tanto erano dovute sempre a loro oppure questo problema Ŕ mio, vedr˛ di capirlo nei prossimi giorni questo. In ogni caso mi pare che nelle ultime settimane la potenza del segnale wi-fi sia peggiorata, non so spiegarmi il motivo, a questo punto nell'altra stanza sto realmente pensando di mettere un wi-fi extender, sempre della netgear per non avere eventuali problemi di compatibilitÓ, ho visto che ci sono quelli da attaccare direttamente alla presa della corrente che costano attorno ai 20-30 euro, secondo voi sono validi?
    non credo che sia colpa del modem...come tu stesso hai detto era telecom che aveva dei problemi.

    per quanto riguarda la potenza del segnale questa e' proporzionata alla qualita' del segnale in arrivo e da quanti apparecchi sono collegati all modem....fai uno speedtest e poi vediamo.

Pagina 4 di 4 PrimaPrima ... 234

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Milan World Forum ę 2013 Tutti i diritti sono riservati. E' vietata la riproduzione, anche solo parziale, di contenuti e grafica.

Powered by vBulletin« Ľ Copyright ę 2012, Jelsoft Enterprises Ltd.

Milan World non si assume nessuna responsabilitÓ riguardo i contenuti redatti dagli utenti. Foto e Video (da Youtube) pubblicati su MW non sono hostati su questo sito ma semplicemente riportati da altri media attraverso dei link accessibili a tutti.