Ti stiamo aspettando! Bastano 30 secondi per registrarsi sulla più grande community rossonera e condividere le proprie passioni con migliaia di utenti! registrati subito! (Ti preghiamo di attendere l'attivazione dopo l'iscrizione)

Top 22 Stats
Loading... Latest Posts
Loading...
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Loading...
 

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 21

  1. #11
    Livestrong
    Ospite
    Potrebbe essere anche un problema di porta predefinita... Vivi in una zona abitata?

  2. # ADS
    Adv
    Circuit advertisement
     

  3. #12
    Junior Member
    Data Registrazione
    Sep 2012
    Messaggi
    264
    Clamoroso...

    Alla fine anzichè resettare il router l'ho semplicemente spento e riacceso dopo 5 minuti...

    tutto è tornato a funzionare per il meglio....

    Grazie a tutti per l'aiuto
    NeedForLibido

  4. #13
    Livestrong
    Ospite
    Si presupponeva che fosse stata la prima cosa provata

  5. #14
    Citazione Originariamente Scritto da Need4 Visualizza Messaggio
    Clamoroso...

    Alla fine anzichè resettare il router l'ho semplicemente spento e riacceso dopo 5 minuti...

    tutto è tornato a funzionare per il meglio....

    Grazie a tutti per l'aiuto
    tendenzialmente i router quando restano spenti per un paio di minuti si resettano

  6. #15
    Junior Member
    Data Registrazione
    Sep 2012
    Messaggi
    264
    In realtà è vero, era la prima cosa da provare...

    Cmq non si è resettato, anche perchè altrimenti avrei dovuto reimpostarlo...

    Il fatto è che fin qualche mese fa' era collegato ad una ciabatta che veniva spenta prima di andare a letto mentre adesso è sempre acceso...dovrò ricordarmi di spegnerlo una volta ogni tanto
    NeedForLibido

  7. #16
    Bannato
    Data Registrazione
    Aug 2012
    Messaggi
    8,939
    Ma poi col caldo in estate i router bolliscono, il mio lo dovevo spegnere spesso perché mi bruciavo a toccarlo.
    Ma più che altro spesso lo faccio perché si rallentano e va assolutamente spento e riacceso, dovresti farlo almeno ogni 2 giorni (anche se sono fatti per rimanere accesi sempre).
    Se dovessi avere altri problemi col router più avanti, di qualsiasi tipo faresti anche meglio a salvarti le impostazioni che hai adesso e resettarlo completamente, se non l'hai fatto da tanto tempo.

  8. #17
    Livestrong
    Ospite
    Io il mio router ce l'ho da due anni e piu, l'ho impostato la prima volta, lo spengo la mattina e lo riaccendo la sera... Mai avuto nessun problema

  9. #18
    Junior Member
    Data Registrazione
    Sep 2012
    Messaggi
    264
    Beh la discussione si fa sempre più interessante...a sto punto lo ricollego alla ciabatta così ogni sera lo spengo e lo riaccendo solo alla mattina
    NeedForLibido

  10. #19
    Citazione Originariamente Scritto da Need4 Visualizza Messaggio
    Beh la discussione si fa sempre più interessante...a sto punto lo ricollego alla ciabatta così ogni sera lo spengo e lo riaccendo solo alla mattina
    Il mio a dicembre fa 3 anni sempre acceso

  11. #20
    Bannato
    Data Registrazione
    Aug 2012
    Messaggi
    8,939
    Citazione Originariamente Scritto da carlocarlo Visualizza Messaggio
    Il mio a dicembre fa 3 anni sempre acceso
    Fagli prendere aria, diamime!

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Milan World Forum © 2013 Tutti i diritti sono riservati. E' vietata la riproduzione, anche solo parziale, di contenuti e grafica.

Powered by vBulletin® • Copyright © 2012, Jelsoft Enterprises Ltd.

Milan World non si assume nessuna responsabilità riguardo i contenuti redatti dagli utenti. Foto e Video (da Youtube) pubblicati su MW non sono hostati su questo sito ma semplicemente riportati da altri media attraverso dei link accessibili a tutti.