Ti stiamo aspettando! Bastano 30 secondi per registrarsi sulla pi grande community rossonera e condividere le proprie passioni con migliaia di utenti! registrati subito! (Ti preghiamo di attendere l'attivazione dopo l'iscrizione)

Top 22 Stats
Loading... Latest Posts
Loading...
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Loading...
 

Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 18

Discussione: Problema con il Wi-fi

  1. #1
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962

    Problema con il Wi-fi

    Come da titolo ho problemi con la connessione Wi-fi del router,che un P.DG A4100N A-000-1A1-AE,con connessione Teletu.Il problema in questione che la linea c',va benissimo,infatti mi connetto col cavo ethernet,ma no riesco piu' a connettermi tramite la linea wi-fi al router.Pero' la cosa strana che sia lo smartphone che il pc riescono a trovare la linea senza fili,ma poi quando provo a collegarmi mi da "connessione fallita".Qualcuno puo' aiutarmi???

    Thanks

  2. # ADS
    Adv
    Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     

  3. #2
    Senior Member L'avatar di Super_Lollo
    Data Registrazione
    Aug 2012
    Messaggi
    23,040
    che telefono hai ?

  4. #3
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962
    Citazione Originariamente Scritto da Super_Lollo Visualizza Messaggio
    che telefono hai ?
    Nokia Lumia710,ma credo non c'entri nulla,perche' neanche il pc riesce a connettersi.Non avevo nessun problema fino a 2 ore fa.

  5. #4
    Amministratore L'avatar di Admin
    Data Registrazione
    Aug 2012
    Messaggi
    62,040
    E' aperta la rete wifi? Prova ad entrare nell'interfaccia del router digitando nella barra degli indirizzi del browser http://192.178.1.1

  6. #5
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962
    Citazione Originariamente Scritto da Admin Visualizza Messaggio
    E' aperta la rete wifi? Prova ad entrare nell'interfaccia del router digitando nella barra degli indirizzi del browser http://192.178.1.1
    Non mi fa connettere a questo url.Mah strano.

  7. #6
    Amministratore L'avatar di Admin
    Data Registrazione
    Aug 2012
    Messaggi
    62,040
    Allora vai su connessioni di rete in windows e guarda qual l'indirizzo del gateway

  8. #7
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962
    Trovato Maryo,ora che username e pass devo mettere?Se non sbaglio ce n' una generica.

  9. #8
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962
    @Admin Maryo un ulteriore sforzo,please.

  10. #9
    Amministratore L'avatar di Admin
    Data Registrazione
    Aug 2012
    Messaggi
    62,040
    Dovrebbero essere user e user o admin e admin

    Prova!

  11. #10
    Moderatore L'avatar di Andreas89
    Data Registrazione
    Aug 2012
    Messaggi
    21,962
    E' admin-admin,pero' ora mi presenta cio':

    Device Info

    Advanced setup

    Wireless

    Diagnostics

    Management



    Che dovrei fare?

Pagina 1 di 2 12 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Milan World Forum 2013 Tutti i diritti sono riservati. E' vietata la riproduzione, anche solo parziale, di contenuti e grafica.

Powered by vBulletin Copyright 2012, Jelsoft Enterprises Ltd.

Milan World non si assume nessuna responsabilit riguardo i contenuti redatti dagli utenti. Foto e Video (da Youtube) pubblicati su MW non sono hostati su questo sito ma semplicemente riportati da altri media attraverso dei link accessibili a tutti.