Ti stiamo aspettando! Bastano 30 secondi per registrarsi sulla più grande community rossonera e condividere le proprie passioni con migliaia di utenti! registrati subito! (Ti preghiamo di attendere l'attivazione dopo l'iscrizione)

Top 22 Stats
Loading... Latest Posts
Loading...
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Loading...
 

Pagina 2 di 3 PrimaPrima 123 UltimaUltima
Risultati da 11 a 20 di 21

  1. #11
    Senior Member L'avatar di Splendidi Incisivi
    Data Registrazione
    Aug 2012
    Località
    Napoli
    Messaggi
    30,739
    Citazione Originariamente Scritto da Admin Visualizza Messaggio
    Prova ad eliminare tutti i cookie e a ricollegarti
    Niente, sempre il solito problema.

    - - - Aggiornato - - -

    Citazione Originariamente Scritto da Livestrong Visualizza Messaggio
    Devi mettere la spunta sulla casella apposita quando fai il login
    Ricordami ? Non cambia niente lo stesso.

    - - - Aggiornato - - -

    Citazione Originariamente Scritto da Miro Visualizza Messaggio
    Ogni 15 minuti di "inattività" (tipo non refreshare il forum) mi si disconnette anche a me.
    Eh, a me ogni 2 minuti di inattività

    - - - Aggiornato - - -

    ps Appena successo, sta diventando terribilmente scocciante.

  2. # ADS
    Adv
    Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     

  3. #12
    Senior Member L'avatar di Jino
    Data Registrazione
    Aug 2012
    Località
    Veneto
    Messaggi
    38,291
    Firefox raga

  4. #13
    Senior Member L'avatar di Splendidi Incisivi
    Data Registrazione
    Aug 2012
    Località
    Napoli
    Messaggi
    30,739
    Chrome > Firefox, comunque il problema persiste.

  5. #14
    Senior Member L'avatar di Splendidi Incisivi
    Data Registrazione
    Aug 2012
    Località
    Napoli
    Messaggi
    30,739
    È snervante, non è possibile doversi riconnettere ogni minuto

  6. #15
    ADVANCED L'avatar di BB7
    Data Registrazione
    Aug 2012
    Messaggi
    2,994
    Prova disattivando tutti i Plugin... altrimenti usa Firefox come faccio io e non avrai problemi

  7. #16
    Amministratore L'avatar di Admin
    Data Registrazione
    Aug 2012
    Messaggi
    62,040
    Io uso Chrome e non ho alcun problema

  8. #17
    Member L'avatar di Vinz
    Data Registrazione
    Aug 2012
    Località
    Salerno
    Messaggi
    1,010
    A me è sempre connesso, Chrome
    [CENTER][B][I]COLLABORA CON NOI E RECENSISCI CIO' CHE TI PIACE[/I][/B]
    <a href="http://breakingscreen.blogspot.it/" target="_blank"><img src="http://i47.tinypic.com/5nj9xw.jpg" border="0" alt="BreakingScreen BLOG"></a>[/CENTER]

  9. #18
    Senior Member L'avatar di Dumbaghi
    Data Registrazione
    Aug 2012
    Messaggi
    20,589
    A me con Chrome va perfettamente.

    Firefox è maledettamente cacografico

  10. #19
    Senior Member L'avatar di Splendidi Incisivi
    Data Registrazione
    Aug 2012
    Località
    Napoli
    Messaggi
    30,739
    Cioè se vi connettete non si disconnette fin quando non uscite voi ?
    Forse è un'impostazione del profilo ?

  11. #20
    Senior Member L'avatar di Splendidi Incisivi
    Data Registrazione
    Aug 2012
    Località
    Napoli
    Messaggi
    30,739
    Forse perché cambio scheda, forse perché aggiorno ? Non ho idea...

Pagina 2 di 3 PrimaPrima 123 UltimaUltima

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  

Milan World Forum © 2013 Tutti i diritti sono riservati. E' vietata la riproduzione, anche solo parziale, di contenuti e grafica.

Powered by vBulletin® • Copyright © 2012, Jelsoft Enterprises Ltd.

Milan World non si assume nessuna responsabilità riguardo i contenuti redatti dagli utenti. Foto e Video (da Youtube) pubblicati su MW non sono hostati su questo sito ma semplicemente riportati da altri media attraverso dei link accessibili a tutti.